<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Sinart | Costa Rica Medios</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://costaricamedios.cr/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.2 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sinart &raquo; Feed" href="https://costaricamedios.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sinart &raquo; RSS de los comentarios" href="https://costaricamedios.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sinart &raquo; SINART RSS de los comentarios" href="https://costaricamedios.cr/sinart/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/costaricamedios.cr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.18"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://costaricamedios.cr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='prisna-social-counter-css'  href='https://costaricamedios.cr/wp-content/plugins/social-counter/styles/prisna-social-counter.css?ver=4.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='uab-frontend-style-css'  href='https://costaricamedios.cr/wp-content/plugins/ultimate-author-box-lite/css/frontend.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='uab-frontend-responsive-style-css'  href='https://costaricamedios.cr/wp-content/plugins/ultimate-author-box-lite/css/uab-responsive.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='uab-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.0.8/css/all.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Amatic+SC%7CMerriweather%7CRoboto+Slab%7CMontserrat%7CLato%7CItalianno%7CPT+Sans%7CPT+Sans+Narrow%7CRaleway%7CCrafty+Girls%7CRoboto%7COpen+Sans%7CSchoolbell%7CGreat+Vibes%7CDroid+Sans%7CPoppins%7COswald%7CVarela+Round%7CRoboto+Condensed%7CFira+Sans%7CLora%7CSignika%7CCabin%7CArimo%7CDroid+Serif%7CArvo%7CRubik&#038;ver=4.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://costaricamedios.cr/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://costaricamedios.cr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://costaricamedios.cr/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://costaricamedios.cr/wp-content/themes/Newspaper-child/style.css?ver=9.1c' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "https://costaricamedios.cr/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "https:\/\/costaricamedios.cr\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "https:\/\/costaricamedios.cr\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:https:\/\/costaricamedios.cr\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "https:\/\/costaricamedios.cr\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='https://costaricamedios.cr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-includes/js/plupload/handlers.min.js?ver=4.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/costaricamedios.cr\/wp-admin\/admin-ajax.php","nonce":"dfd50e3fee","remove":"480f6a4c21","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/costaricamedios.cr\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=a778460600","flash_swf_url":"https:\/\/costaricamedios.cr\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.6.18'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.0.8/js/all.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-content/plugins/ultimate-author-box-lite/js/frontend.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.6.18'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js?ver=20100901'></script>
<link rel='https://api.w.org/' href='https://costaricamedios.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://costaricamedios.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://costaricamedios.cr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.18" />
<link rel="canonical" href="https://costaricamedios.cr/" />
<link rel='shortlink' href='https://costaricamedios.cr/' />
<link rel="alternate" type="application/json+oembed" href="https://costaricamedios.cr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcostaricamedios.cr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://costaricamedios.cr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcostaricamedios.cr%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/costaricamedios.cr\/wp-admin\/","wpRestNonce":"b9b1e10e66","wpRestUrl":"https:\/\/costaricamedios.cr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://costaricamedios.cr/wp-content/uploads/2018/11/sWITCHER-MOVIL-1-300x200.jpeg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.4;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://pruebas.sinart.go.cr/wp-content/uploads/2018/10/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('http://pruebas.sinart.go.cr/wp-content/uploads/2018/10/8.jpg');
    }

    
    ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:16px;
	font-style:normal;
	text-transform:uppercase;
	
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163771293-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163771293-1');
</script><link rel="icon" href="https://costaricamedios.cr/wp-content/uploads/2018/11/cropped-LOGO-TRANSPARENTE-32x32.png" sizes="32x32" />
<link rel="icon" href="https://costaricamedios.cr/wp-content/uploads/2018/11/cropped-LOGO-TRANSPARENTE-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://costaricamedios.cr/wp-content/uploads/2018/11/cropped-LOGO-TRANSPARENTE-180x180.png" />
<meta name="msapplication-TileImage" content="https://costaricamedios.cr/wp-content/uploads/2018/11/cropped-LOGO-TRANSPARENTE-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="home page page-id-53 page-template-default sinart global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SinartTreceCostaRica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/explore/locations/252107115/sinart-canal-13" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TreceCostaRica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/SINARTCanal13" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-192"><a href="https://costaricamedios.cr/television">Televisión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12419" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12419"><a href="https://costaricamedios.cr/envivo">SEÑAL EN VIVO</a></li>
	<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-812"><a href="https://costaricamedios.cr/programacion">PROGRAMACIÓN</a></li>
	<li id="menu-item-12633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12633"><a href="https://costaricamedios.cr/catalogo">CATÁLOGO</a></li>
	<li id="menu-item-3563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3563"><a href="https://costaricamedios.cr/cafenacional">CAFÉ NACIONAL</a></li>
	<li id="menu-item-4244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://costaricamedios.cr/lasazon">LA SAZÓN QUE NOS UNE</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11866"><a href="https://costaricamedios.cr/sesamo">SÉSAMO</a></li>
</ul>
</li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="https://costaricamedios.cr/radio">RADIO</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579"><a href="https://costaricamedios.cr/noticias/">NOTICIAS</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://costaricamedios.cr/deportivas/">DEPORTES</a></li>
<li id="menu-item-12312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12312"><a href="https://costaricamedios.cr/matrimoniocr">MATRIMONIO CR</a></li>
<li id="menu-item-5001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5001"><a href="https://costaricamedios.cr/coronavirus/">CORONAVIRUS</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://costaricamedios.cr/contacto/">CONTACTO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://costaricamedios.cr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                <h1 class="td-logo">            <a class="td-main-logo" href="https://costaricamedios.cr/">
                <img src="https://costaricamedios.cr/wp-content/uploads/2018/11/logo-header-sinartcr.png" alt=""/>
                <span class="td-visual-hidden">Sinart</span>
            </a>
        </h1>            </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://costaricamedios.cr/">
			<img src="http://pruebas.sinart.go.cr/wp-content/uploads/2018/11/logo-mobile-sinartcr.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://costaricamedios.cr/">
			<img src="https://costaricamedios.cr/wp-content/uploads/2018/11/logo-header-sinartcr.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-192"><a href="https://costaricamedios.cr/television">Televisión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-12419"><a href="https://costaricamedios.cr/envivo">SEÑAL EN VIVO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-812"><a href="https://costaricamedios.cr/programacion">PROGRAMACIÓN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12633"><a href="https://costaricamedios.cr/catalogo">CATÁLOGO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3563"><a href="https://costaricamedios.cr/cafenacional">CAFÉ NACIONAL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4244"><a href="https://costaricamedios.cr/lasazon">LA SAZÓN QUE NOS UNE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11866"><a href="https://costaricamedios.cr/sesamo">SÉSAMO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-459"><a href="https://costaricamedios.cr/radio">RADIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579"><a href="https://costaricamedios.cr/noticias/">NOTICIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-718"><a href="https://costaricamedios.cr/deportivas/">DEPORTES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12312"><a href="https://costaricamedios.cr/matrimoniocr">MATRIMONIO CR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5001"><a href="https://costaricamedios.cr/coronavirus/">CORONAVIRUS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-190"><a href="https://costaricamedios.cr/contacto/">CONTACTO</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://costaricamedios.cr/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>        
            <div class="td-main-content-wrap td-main-page-wrap td-container-wrap">
                <div class="tdc-content-wrap">
                    <p><div id="td_uid_1_5ed8286d2e761" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_1_5ed8286d2e769_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_1_5ed8286d2e769_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_1_5ed8286d2e769_rand{
margin-top:-25px !important;
}

.td_uid_1_5ed8286d2e769_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_2_5ed8286d2ea1c_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* inline tdc_css att */

.td_uid_2_5ed8286d2ea1c_rand{
padding-bottom:40px !important;
}

</style><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5ed8286d2e761 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5ed8286d2e761 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_3_5ed8286d2ea69" class="tdc-row"><div class="vc_row td_uid_3_5ed8286d2ea6c_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_3_5ed8286d2ea6c_rand {
                    min-height: 0;
                }

                
                .td_uid_3_5ed8286d2ea6c_rand.tdc-row-content-vert-center,
                .td_uid_3_5ed8286d2ea6c_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    min-width: 100%;
                }
                .td_uid_3_5ed8286d2ea6c_rand.tdc-row-content-vert-bottom,
                .td_uid_3_5ed8286d2ea6c_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    min-width: 100%;
                }
                @media (max-width: 767px) {
	                .td_uid_3_5ed8286d2ea6c_rand,
	                .td_uid_3_5ed8286d2ea6c_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_3_5ed8286d2ea6c_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_3_5ed8286d2ea6c_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
</style><div class="vc_column td_uid_4_5ed8286d2eb37_rand  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_5_5ed8286d2eb60_rand  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_3_5ed8286d2ea69 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_3_5ed8286d2ea69 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_6_5ed8286d2eb8b" class="tdc-row"><div class="vc_row td_uid_6_5ed8286d2eb8e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_5ed8286d2eb8e_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_5ed8286d2ec47_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper">
<div id="rev_slider_12_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 auto mode -->
	<div id="rev_slider_12_1" class="rev_slider fullwidthabanner tp-overflow-hidden" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-284" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://costaricamedios.cr/wp-content/uploads/2020/05/banner-regional-100x50.png"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://costaricamedios.cr/wp-content/uploads/2020/05/banner-regional.png"  alt="" title="banner regional"  width="1400" height="500" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-298" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://costaricamedios.cr/wp-content/uploads/2020/05/soluciones-del-trece-05-100x50.png"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://costaricamedios.cr/wp-content/uploads/2020/05/soluciones-del-trece-05.png"  alt="" title="soluciones-del-trece-05"  width="1400" height="500" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_12_1', gridwidth: [1400], gridheight: [500], sliderLayout: 'auto'});
			
var revapi12,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_12_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_12_1");
	}else{
		revapi12 = tpj("#rev_slider_12_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//costaricamedios.cr/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				arrows: {
					style:"uranus",
					enable:true,
								rtl:true,
					hide_onmobile:false,
					hide_onleave:false,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:20,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:20,
						v_offset:0
					}
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:1400,
			gridheight:500,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"on",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		<script>
					var htmlDivCss = unescape("%23rev_slider_12_1%20.uranus.tparrows%20%7B%0A%20%20width%3A40px%3B%0A%20%20height%3A70px%3B%0A%20%20background%3Argba%2810%2C%2010%2C%2010%2C%200.51%29%3B%0A%20%7D%0A%20%23rev_slider_12_1%20.uranus.tparrows%3Abefore%20%7B%0A%20width%3A40px%3B%0A%20height%3A70px%3B%0A%20line-height%3A70px%3B%0A%20font-size%3A40px%3B%0A%20transition%3Aall%200.3s%3B%0A-webkit-transition%3Aall%200.3s%3B%0A%20%7D%0A%20%0A%20%20%23rev_slider_12_1%20.uranus.tparrows%3Ahover%3Abefore%20%7B%0A%20%20%20%20opacity%3A0.75%3B%0A%20%20%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
				</div><!-- END REVOLUTION SLIDER --></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_6_5ed8286d2eb8b .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_6_5ed8286d2eb8b .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_8_5ed8286d33f76" class="tdc-row"><div class="vc_row td_uid_8_5ed8286d33f7f_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_8_5ed8286d33f7f_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_9_5ed8286d340eb_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_10_5ed8286d3416b_rand "  style="height: 32px"></div><div class="td_block_wrap td_block_title td_uid_11_5ed8286d343f8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5ed8286d343f8" ><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DESTACADAS </span></h4><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_big_grid_1 td_uid_12_5ed8286d34a6e_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ed8286d34a6e" ><div id=td_uid_12_5ed8286d34a6e class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
            <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/06/03/salud-reporto-52-casos-de-covid-19-la-cifra-mas-alta-hasta-ahora-y-endurece-medidas-en-cinco-distritos/" rel="bookmark" class="td-image-wrap" title="Salud endurece medidas en cinco distritos, luego de reportar 52 casos nuevos de Covid-19, la cifra más alta de la pandemia"><img width="534" height="462" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/06/CASOS-COVID-19-534x462.jpg" alt="" title="Salud endurece medidas en cinco distritos, luego de reportar 52 casos nuevos de Covid-19, la cifra más alta de la pandemia"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="https://costaricamedios.cr/category/noticias/" class="td-post-category">Noticias</a>                        <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/06/03/salud-reporto-52-casos-de-covid-19-la-cifra-mas-alta-hasta-ahora-y-endurece-medidas-en-cinco-distritos/" rel="bookmark" title="Salud endurece medidas en cinco distritos, luego de reportar 52 casos nuevos de Covid-19, la cifra más alta de la pandemia">Salud endurece medidas en cinco distritos, luego de reportar 52 casos nuevos de Covid-19, la cifra más alta de la pandemia</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://costaricamedios.cr/author/julieta/">Julieta Cambronero</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:32:51+00:00" >3 junio, 2020</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/06/03/cafe-tico-mantiene-su-presencia-en-los-mercados-estadounidenses-pese-a-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Café tico mantiene su presencia en el mercado estadounidense pese a la pandemia"><img width="265" height="198" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/06/CAFE-COSTA-RICA-265x198.jpg" srcset="https://costaricamedios.cr/wp-content/uploads/2020/06/CAFE-COSTA-RICA-265x198.jpg 265w, https://costaricamedios.cr/wp-content/uploads/2020/06/CAFE-COSTA-RICA-80x60.jpg 80w, https://costaricamedios.cr/wp-content/uploads/2020/06/CAFE-COSTA-RICA-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Café tico mantiene su presencia en el mercado estadounidense pese a la pandemia"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="https://costaricamedios.cr/category/noticias/" class="td-post-category">Noticias</a>                        <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/06/03/cafe-tico-mantiene-su-presencia-en-los-mercados-estadounidenses-pese-a-la-pandemia/" rel="bookmark" title="Café tico mantiene su presencia en el mercado estadounidense pese a la pandemia">Café tico mantiene su presencia en el mercado estadounidense pese a la pandemia</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/06/02/6-dias-de-nacido-6-meses-de-gestacion-pesa-800-gramos-y-lucha-por-su-vida-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="6 días de nacido, 6 meses de gestación, pesa 800 gramos, y lucha por su vida contra el Covid-19"><img width="265" height="198" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/06/traslado-bebé-con-Covid-19-265x198.jpg" srcset="https://costaricamedios.cr/wp-content/uploads/2020/06/traslado-bebé-con-Covid-19-265x198.jpg 265w, https://costaricamedios.cr/wp-content/uploads/2020/06/traslado-bebé-con-Covid-19-300x225.jpg 300w, https://costaricamedios.cr/wp-content/uploads/2020/06/traslado-bebé-con-Covid-19-768x576.jpg 768w, https://costaricamedios.cr/wp-content/uploads/2020/06/traslado-bebé-con-Covid-19-1024x768.jpg 1024w, https://costaricamedios.cr/wp-content/uploads/2020/06/traslado-bebé-con-Covid-19-80x60.jpg 80w, https://costaricamedios.cr/wp-content/uploads/2020/06/traslado-bebé-con-Covid-19-485x360.jpg 485w, https://costaricamedios.cr/wp-content/uploads/2020/06/traslado-bebé-con-Covid-19-696x522.jpg 696w, https://costaricamedios.cr/wp-content/uploads/2020/06/traslado-bebé-con-Covid-19-1068x801.jpg 1068w, https://costaricamedios.cr/wp-content/uploads/2020/06/traslado-bebé-con-Covid-19-560x420.jpg 560w, https://costaricamedios.cr/wp-content/uploads/2020/06/traslado-bebé-con-Covid-19.jpg 1280w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="6 días de nacido, 6 meses de gestación, pesa 800 gramos, y lucha por su vida contra el Covid-19"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="https://costaricamedios.cr/category/noticias/" class="td-post-category">Noticias</a>                        <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/06/02/6-dias-de-nacido-6-meses-de-gestacion-pesa-800-gramos-y-lucha-por-su-vida-contra-el-covid-19/" rel="bookmark" title="6 días de nacido, 6 meses de gestación, pesa 800 gramos, y lucha por su vida contra el Covid-19">6 días de nacido, 6 meses de gestación, pesa 800 gramos, y lucha por su vida contra el Covid-19</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/06/02/economista-fue-juramentado-como-el-nuevo-viceministro-de-hacienda/" rel="bookmark" class="td-image-wrap" title="Economista fue juramentado como el nuevo viceministro de Hacienda"><img width="265" height="198" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/06/VICEMINISTRO-HACIENDA-265x198.jpg" srcset="https://costaricamedios.cr/wp-content/uploads/2020/06/VICEMINISTRO-HACIENDA-265x198.jpg 265w, https://costaricamedios.cr/wp-content/uploads/2020/06/VICEMINISTRO-HACIENDA-80x60.jpg 80w, https://costaricamedios.cr/wp-content/uploads/2020/06/VICEMINISTRO-HACIENDA-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Economista fue juramentado como el nuevo viceministro de Hacienda"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="https://costaricamedios.cr/category/noticias/" class="td-post-category">Noticias</a>                        <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/06/02/economista-fue-juramentado-como-el-nuevo-viceministro-de-hacienda/" rel="bookmark" title="Economista fue juramentado como el nuevo viceministro de Hacienda">Economista fue juramentado como el nuevo viceministro de Hacienda</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/06/02/industria-farmaceutica-corre-contra-reloj-para-lograr-una-vacuna-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Industria farmacéutica corre contra reloj para lograr una vacuna contra el Covid-19"><img width="265" height="198" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/06/GettyImages-1211579829-265x198.jpg" srcset="https://costaricamedios.cr/wp-content/uploads/2020/06/GettyImages-1211579829-265x198.jpg 265w, https://costaricamedios.cr/wp-content/uploads/2020/06/GettyImages-1211579829-80x60.jpg 80w, https://costaricamedios.cr/wp-content/uploads/2020/06/GettyImages-1211579829-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Industria farmacéutica corre contra reloj para lograr una vacuna contra el Covid-19"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="https://costaricamedios.cr/category/noticias/" class="td-post-category">Noticias</a>                        <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/06/02/industria-farmaceutica-corre-contra-reloj-para-lograr-una-vacuna-contra-el-covid-19/" rel="bookmark" title="Industria farmacéutica corre contra reloj para lograr una vacuna contra el Covid-19">Industria farmacéutica corre contra reloj para lograr una vacuna contra el Covid-19</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_uid_13_5ed8286d39bf1_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_13_5ed8286d39bf1" ><script>var block_td_uid_13_5ed8286d39bf1 = new tdBlock();
block_td_uid_13_5ed8286d39bf1.id = "td_uid_13_5ed8286d39bf1";
block_td_uid_13_5ed8286d39bf1.atts = '{"custom_title":"&Uacute;LTIMAS NOTICIAS","limit":"9","category_id":"12","category_ids":"12,15,14,6,,25","m7_tl":"30","separator":"","custom_url":"","block_template_id":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5ed8286d39bf1_rand","tdc_css_class":"td_uid_13_5ed8286d39bf1_rand","tdc_css_class_style":"td_uid_13_5ed8286d39bf1_rand_style"}';
block_td_uid_13_5ed8286d39bf1.td_column_number = "3";
block_td_uid_13_5ed8286d39bf1.block_type = "td_block_8";
block_td_uid_13_5ed8286d39bf1.post_count = "9";
block_td_uid_13_5ed8286d39bf1.found_posts = "1507";
block_td_uid_13_5ed8286d39bf1.header_color = "";
block_td_uid_13_5ed8286d39bf1.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ed8286d39bf1.max_num_pages = "168";
tdBlocksArray.push(block_td_uid_13_5ed8286d39bf1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">&Uacute;LTIMAS NOTICIAS</span></h4></div><div id=td_uid_13_5ed8286d39bf1 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/06/03/la-nfl-cuenta-los-dias-para-iniciar-la-competencia/" rel="bookmark" class="td-image-wrap" title="La NFL cuenta los días para iniciar la competencia"><img width="100" height="70" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/06/NFL-100x70.jpg" srcset="https://costaricamedios.cr/wp-content/uploads/2020/06/NFL-100x70.jpg 100w, https://costaricamedios.cr/wp-content/uploads/2020/06/NFL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La NFL cuenta los días para iniciar la competencia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/06/03/la-nfl-cuenta-los-dias-para-iniciar-la-competencia/" rel="bookmark" title="La NFL cuenta los días para iniciar la competencia">La NFL cuenta los días para iniciar la competencia</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T15:35:53+00:00" >3 junio, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/06/03/salud-reporto-52-casos-de-covid-19-la-cifra-mas-alta-hasta-ahora-y-endurece-medidas-en-cinco-distritos/" rel="bookmark" class="td-image-wrap" title="Salud endurece medidas en cinco distritos, luego de reportar 52 casos nuevos de Covid-19, la cifra más alta de la pandemia"><img width="100" height="70" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/06/CASOS-COVID-19-100x70.jpg" srcset="https://costaricamedios.cr/wp-content/uploads/2020/06/CASOS-COVID-19-100x70.jpg 100w, https://costaricamedios.cr/wp-content/uploads/2020/06/CASOS-COVID-19-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Salud endurece medidas en cinco distritos, luego de reportar 52 casos nuevos de Covid-19, la cifra más alta de la pandemia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/06/03/salud-reporto-52-casos-de-covid-19-la-cifra-mas-alta-hasta-ahora-y-endurece-medidas-en-cinco-distritos/" rel="bookmark" title="Salud endurece medidas en cinco distritos, luego de reportar 52 casos nuevos de Covid-19, la cifra más alta de la pandemia">Salud endurece medidas en cinco distritos, luego de reportar 52 casos nuevos de Covid-19, la cifra más alta de la pandemia</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:32:51+00:00" >3 junio, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/06/03/solamente-el-20-de-los-recuperados-por-covid-19-cumple-con-los-requisitos-para-donar-plasma-convaleciente/" rel="bookmark" class="td-image-wrap" title="Solamente el 20% de los recuperados por Covid-19 cumple con los requisitos para donar plasma convaleciente"><img width="100" height="70" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/06/maxresdefault-15-100x70.jpg" srcset="https://costaricamedios.cr/wp-content/uploads/2020/06/maxresdefault-15-100x70.jpg 100w, https://costaricamedios.cr/wp-content/uploads/2020/06/maxresdefault-15-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Solamente el 20% de los recuperados por Covid-19 cumple con los requisitos para donar plasma convaleciente"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://costaricamedios.cr/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/06/03/solamente-el-20-de-los-recuperados-por-covid-19-cumple-con-los-requisitos-para-donar-plasma-convaleciente/" rel="bookmark" title="Solamente el 20% de los recuperados por Covid-19 cumple con los requisitos para donar plasma convaleciente">Solamente el 20% de los recuperados por Covid-19 cumple con los requisitos para donar plasma convaleciente</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:21:15+00:00" >3 junio, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/06/03/ronald-gonzalez-le-sigue-el-pulso-al-certamen-muy-de-cerca/" rel="bookmark" class="td-image-wrap" title="Técnico de la Sele, Rónald González, le sigue muy de cerca el pulso al certamen de Primera"><img width="100" height="70" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/06/Ronald-100x70.jpg" srcset="https://costaricamedios.cr/wp-content/uploads/2020/06/Ronald-100x70.jpg 100w, https://costaricamedios.cr/wp-content/uploads/2020/06/Ronald-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Técnico de la Sele, Rónald González, le sigue muy de cerca el pulso al certamen de Primera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/06/03/ronald-gonzalez-le-sigue-el-pulso-al-certamen-muy-de-cerca/" rel="bookmark" title="Técnico de la Sele, Rónald González, le sigue muy de cerca el pulso al certamen de Primera">Técnico de la Sele, Rónald González, le sigue muy de cerca el pulso al certamen de Primera</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:19:31+00:00" >3 junio, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/06/03/marcelo-prieto-sin-duda-me-exprese-en-forma-erronea/" rel="bookmark" class="td-image-wrap" title="Marcelo Prieto: “Sin duda, me expresé en forma errónea”"><img width="100" height="70" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/06/Ministropresidencia-100x70.jpg" srcset="https://costaricamedios.cr/wp-content/uploads/2020/06/Ministropresidencia-100x70.jpg 100w, https://costaricamedios.cr/wp-content/uploads/2020/06/Ministropresidencia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marcelo Prieto: “Sin duda, me expresé en forma errónea”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/06/03/marcelo-prieto-sin-duda-me-exprese-en-forma-erronea/" rel="bookmark" title="Marcelo Prieto: “Sin duda, me expresé en forma errónea”">Marcelo Prieto: “Sin duda, me expresé en forma errónea”</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:17:30+00:00" >3 junio, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/06/03/albino-vargas-fue-detenido-en-talamanca-por-supuesto-altercado-en-municipalidad/" rel="bookmark" class="td-image-wrap" title="Albino Vargas fue detenido en Talamanca por supuesto altercado en municipalidad"><img width="100" height="70" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/06/ALBINO-VARGAS-SECRETARIO-ANEP-100x70.jpeg" srcset="https://costaricamedios.cr/wp-content/uploads/2020/06/ALBINO-VARGAS-SECRETARIO-ANEP-100x70.jpeg 100w, https://costaricamedios.cr/wp-content/uploads/2020/06/ALBINO-VARGAS-SECRETARIO-ANEP-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Albino Vargas fue detenido en Talamanca por supuesto altercado en municipalidad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/06/03/albino-vargas-fue-detenido-en-talamanca-por-supuesto-altercado-en-municipalidad/" rel="bookmark" title="Albino Vargas fue detenido en Talamanca por supuesto altercado en municipalidad">Albino Vargas fue detenido en Talamanca por supuesto altercado en municipalidad</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T13:52:03+00:00" >3 junio, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/06/03/oficialmente-torneo-nacional-podra-finalizar-el-1-de-julio/" rel="bookmark" class="td-image-wrap" title="Oficialmente torneo nacional podrá finalizar el 1 de julio"><img width="100" height="70" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/06/campeones-100x70.jpg" srcset="https://costaricamedios.cr/wp-content/uploads/2020/06/campeones-100x70.jpg 100w, https://costaricamedios.cr/wp-content/uploads/2020/06/campeones-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Oficialmente torneo nacional podrá finalizar el 1 de julio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/06/03/oficialmente-torneo-nacional-podra-finalizar-el-1-de-julio/" rel="bookmark" title="Oficialmente torneo nacional podrá finalizar el 1 de julio">Oficialmente torneo nacional podrá finalizar el 1 de julio</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T13:00:25+00:00" >3 junio, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/06/03/cafe-tico-mantiene-su-presencia-en-los-mercados-estadounidenses-pese-a-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Café tico mantiene su presencia en el mercado estadounidense pese a la pandemia"><img width="100" height="70" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/06/CAFE-COSTA-RICA-100x70.jpg" srcset="https://costaricamedios.cr/wp-content/uploads/2020/06/CAFE-COSTA-RICA-100x70.jpg 100w, https://costaricamedios.cr/wp-content/uploads/2020/06/CAFE-COSTA-RICA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Café tico mantiene su presencia en el mercado estadounidense pese a la pandemia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/06/03/cafe-tico-mantiene-su-presencia-en-los-mercados-estadounidenses-pese-a-la-pandemia/" rel="bookmark" title="Café tico mantiene su presencia en el mercado estadounidense pese a la pandemia">Café tico mantiene su presencia en el mercado estadounidense pese a la pandemia</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T11:14:06+00:00" >3 junio, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/06/03/futbol-en-america-sigue-estando-lejos-de-ser-realidad/" rel="bookmark" class="td-image-wrap" title="Fútbol en América sigue estando lejos de ser realidad"><img width="100" height="70" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/06/torneo-100x70.jpg" srcset="https://costaricamedios.cr/wp-content/uploads/2020/06/torneo-100x70.jpg 100w, https://costaricamedios.cr/wp-content/uploads/2020/06/torneo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fútbol en América sigue estando lejos de ser realidad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/06/03/futbol-en-america-sigue-estando-lejos-de-ser-realidad/" rel="bookmark" title="Fútbol en América sigue estando lejos de ser realidad">Fútbol en América sigue estando lejos de ser realidad</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T10:56:27+00:00" >3 junio, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_8_5ed8286d33f76 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_8_5ed8286d33f76 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_11_5ed8286d43911" class="tdc-row"><div class="vc_row td_uid_14_5ed8286d4391b_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_14_5ed8286d4391b_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_15_5ed8286d43a53_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_image_box td_uid_16_5ed8286d43cc7_rand td-image-box-style-2 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ed8286d43cc7" >
<style>

/* inline tdc_css att */

.td_uid_16_5ed8286d43cc7_rand{
justify-content:center !important;
text-align:center !important;
position:relative;
}

</style>
<style>
/* custom css */
.td_uid_16_5ed8286d43cc7_rand.td_block_image_box div .td-custom-image a {
					height: 95px;
				}
</style>
<div class="td_uid_16_5ed8286d43cc7_rand_style td-element-style">
<div class="td-element-style-before"><style>
.td_uid_16_5ed8286d43cc7_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="td-block-title-wrap"></div><div class="td-image-box-row td-small-image"><div class="td-image-box-span"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://costaricamedios.cr/wp-content/uploads/2018/10/tv-13.2.png');" href="https://costaricamedios.cr/envivo"  rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://costaricamedios.cr/envivo"></a></h3></div></div></div><div class="td-image-box-span"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://costaricamedios.cr/wp-content/uploads/2018/10/radio.png');" href="https://costaricamedios.cr/radio/envivo"  rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://costaricamedios.cr/radio/envivo"></a></h3></div></div></div><div class="td-image-box-span"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://costaricamedios.cr/wp-content/uploads/2018/10/LOGO-web_CR-NOTICIAS.png');" href="https://costaricamedios.cr/noticias/"  rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://costaricamedios.cr/noticias/"></a></h3></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_17_5ed8286d47551_rand "  style="height: 32px"></div><div class="td_block_wrap td_block_5 td_uid_18_5ed8286d476f0_rand td-pb-border-top td_block_template_5 td-column-3 td_block_padding"  data-td-block-uid="td_uid_18_5ed8286d476f0" >
<style>
.td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-block-title > * {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5ed8286d476f0_rand .td-post-category,
            .td-theme-wrap .td_uid_18_5ed8286d476f0_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_td_uid_18_5ed8286d476f0 = new tdBlock();
block_td_uid_18_5ed8286d476f0.id = "td_uid_18_5ed8286d476f0";
block_td_uid_18_5ed8286d476f0.atts = '{"category_id":"13","block_template_id":"td_block_template_5","header_color":"#dd3333","limit":"6","m3_tl":"30","custom_title":"NOTICIAS TRECE COSTA RICA TELEVISI\u00d3N","separator":"","custom_url":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"color_preset":"","border_top":"","class":"td_uid_18_5ed8286d476f0_rand","tdc_css_class":"td_uid_18_5ed8286d476f0_rand","tdc_css_class_style":"td_uid_18_5ed8286d476f0_rand_style"}';
block_td_uid_18_5ed8286d476f0.td_column_number = "3";
block_td_uid_18_5ed8286d476f0.block_type = "td_block_5";
block_td_uid_18_5ed8286d476f0.post_count = "6";
block_td_uid_18_5ed8286d476f0.found_posts = "35";
block_td_uid_18_5ed8286d476f0.header_color = "#dd3333";
block_td_uid_18_5ed8286d476f0.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ed8286d476f0.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_18_5ed8286d476f0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NOTICIAS TRECE COSTA RICA TELEVISIÓN</span></h4></div><div id=td_uid_18_5ed8286d476f0 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/05/29/cafe-con-solidaridad-entre-jabones-y-tortilla-espanola/" rel="bookmark" class="td-image-wrap" title="Café con solidaridad entre jabones y tortilla española"><img width="324" height="235" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/05/CAFENACIONAL-DIGITAL-2020-05-324x235.png" alt="" title="Café con solidaridad entre jabones y tortilla española"/></a></div>                <a href="https://costaricamedios.cr/category/programas-tv/" class="td-post-category">Notas TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/05/29/cafe-con-solidaridad-entre-jabones-y-tortilla-espanola/" rel="bookmark" title="Café con solidaridad entre jabones y tortilla española">Café con solidaridad entre jabones y tortilla española</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://costaricamedios.cr/author/diana/">Vásquez</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T09:18:41+00:00" >29 mayo, 2020</time></span>                <div class="td-module-comments"><a href="https://costaricamedios.cr/2020/05/29/cafe-con-solidaridad-entre-jabones-y-tortilla-espanola/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/05/27/trece-costa-rica-television-transmitira-teleton-por-la-cultura/" rel="bookmark" class="td-image-wrap" title="Trece Costa Rica Televisión transmitirá Teletón por la cultura"><img width="324" height="235" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/05/ab0e8616-fef3-435b-8e68-280f8a217d46-324x235.jpg" alt="" title="Trece Costa Rica Televisión transmitirá Teletón por la cultura"/></a></div>                <a href="https://costaricamedios.cr/category/programas-tv/" class="td-post-category">Notas TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/05/27/trece-costa-rica-television-transmitira-teleton-por-la-cultura/" rel="bookmark" title="Trece Costa Rica Televisión transmitirá Teletón por la cultura">Trece Costa Rica Televisión transmitirá Teletón por la cultura</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://costaricamedios.cr/author/diana/">Vásquez</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T11:14:11+00:00" >27 mayo, 2020</time></span>                <div class="td-module-comments"><a href="https://costaricamedios.cr/2020/05/27/trece-costa-rica-television-transmitira-teleton-por-la-cultura/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/05/26/costa-rica-noticias-estrena-programa-en-facebook/" rel="bookmark" class="td-image-wrap" title="Costa Rica Noticias estrena programa en Facebook"><img width="324" height="235" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/05/CED-POSTEO-INT4-324x235.png" alt="" title="Costa Rica Noticias estrena programa en Facebook"/></a></div>                <a href="https://costaricamedios.cr/category/programas-tv/" class="td-post-category">Notas TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/05/26/costa-rica-noticias-estrena-programa-en-facebook/" rel="bookmark" title="Costa Rica Noticias estrena programa en Facebook">Costa Rica Noticias estrena programa en Facebook</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://costaricamedios.cr/author/diana/">Vásquez</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T08:54:29+00:00" >26 mayo, 2020</time></span>                <div class="td-module-comments"><a href="https://costaricamedios.cr/2020/05/26/costa-rica-noticias-estrena-programa-en-facebook/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/05/19/trece-costa-rica-television-transmitira-dos-horas-historicas-hacia-el-matrimonio-civil-igualitario/" rel="bookmark" class="td-image-wrap" title="Trece Costa Rica Televisión transmitirá dos horas históricas hacia el matrimonio civil igualitario"><img width="324" height="235" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-9.25.22-AM-324x235.jpeg" alt="" title="Trece Costa Rica Televisión transmitirá dos horas históricas hacia el matrimonio civil igualitario"/></a></div>                <a href="https://costaricamedios.cr/category/programas-tv/" class="td-post-category">Notas TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/05/19/trece-costa-rica-television-transmitira-dos-horas-historicas-hacia-el-matrimonio-civil-igualitario/" rel="bookmark" title="Trece Costa Rica Televisión transmitirá dos horas históricas hacia el matrimonio civil igualitario">Trece Costa Rica Televisión transmitirá dos horas históricas hacia el matrimonio civil igualitario</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://costaricamedios.cr/author/diana/">Vásquez</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T09:33:43+00:00" >19 mayo, 2020</time></span>                <div class="td-module-comments"><a href="https://costaricamedios.cr/2020/05/19/trece-costa-rica-television-transmitira-dos-horas-historicas-hacia-el-matrimonio-civil-igualitario/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/05/18/canal-trece-estrena-costa-rica-noticias-regional-primer-noticiero-colaborativo-con-los-medios-regionales-y-alternativos-del-pais/" rel="bookmark" class="td-image-wrap" title="Canal Trece estrena Costa Rica Noticias Regional, primer noticiero colaborativo con los medios regionales y alternativos del país"><img width="324" height="235" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/05/Yennifer-Vega-presentadora-del-noticiero-regional-324x235.png" alt="" title="Canal Trece estrena Costa Rica Noticias Regional, primer noticiero colaborativo con los medios regionales y alternativos del país"/></a></div>                <a href="https://costaricamedios.cr/category/programas-tv/" class="td-post-category">Notas TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/05/18/canal-trece-estrena-costa-rica-noticias-regional-primer-noticiero-colaborativo-con-los-medios-regionales-y-alternativos-del-pais/" rel="bookmark" title="Canal Trece estrena Costa Rica Noticias Regional, primer noticiero colaborativo con los medios regionales y alternativos del país">Canal Trece estrena Costa Rica Noticias Regional, primer noticiero colaborativo con los medios regionales y alternativos del país</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://costaricamedios.cr/author/diana/">Vásquez</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T06:59:54+00:00" >18 mayo, 2020</time></span>                <div class="td-module-comments"><a href="https://costaricamedios.cr/2020/05/18/canal-trece-estrena-costa-rica-noticias-regional-primer-noticiero-colaborativo-con-los-medios-regionales-y-alternativos-del-pais/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/05/16/deportivas-del-trece-regreso-los-domingos/" rel="bookmark" class="td-image-wrap" title="Deportivas del Trece regresó para quedarse"><img width="324" height="235" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/05/96516520_2732840980278267_844685544452521984_o-324x235.jpg" alt="" title="Deportivas del Trece regresó para quedarse"/></a></div>                <a href="https://costaricamedios.cr/category/programas-tv/" class="td-post-category">Notas TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/05/16/deportivas-del-trece-regreso-los-domingos/" rel="bookmark" title="Deportivas del Trece regresó para quedarse">Deportivas del Trece regresó para quedarse</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://costaricamedios.cr/author/diana/">Vásquez</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T17:32:08+00:00" >16 mayo, 2020</time></span>                <div class="td-module-comments"><a href="https://costaricamedios.cr/2020/05/16/deportivas-del-trece-regreso-los-domingos/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_11_5ed8286d43911 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_11_5ed8286d43911 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_14_5ed8286d4d305" class="tdc-row stretch_row"><div class="vc_row td_uid_19_5ed8286d4d30b_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_19_5ed8286d4d30b_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_19_5ed8286d4d30b_rand{
position:relative;
}

.td_uid_19_5ed8286d4d30b_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5ed8286d4d305_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>
.td_uid_14_5ed8286d4d305_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_20_5ed8286d4d42d_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_14_5ed8286d4d305 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_14_5ed8286d4d305 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_16_5ed8286d4d479" class="tdc-row"><div class="vc_row td_uid_21_5ed8286d4d47e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_21_5ed8286d4d47e_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_22_5ed8286d4d5c0_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_23_5ed8286d4d637_rand "  style="height: 32px"></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_16_5ed8286d4d479 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_16_5ed8286d4d479 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_19_5ed8286d4d665" class="tdc-row"><div class="vc_row td_uid_24_5ed8286d4d669_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_24_5ed8286d4d669_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_25_5ed8286d4d734_rand  wpb_column vc_column_container tdc-column td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap td_block_2 td_uid_26_5ed8286d4db53_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td-column-2 td_block_padding"  data-td-block-uid="td_uid_26_5ed8286d4db53" >
<style>
.td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #6f00c4;
            }

            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-block-title > *:before {
                border-color: #6f00c4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-block-title > * {
                background-color: #6f00c4;
            }

            
            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-instagram-user a {
                color: #6f00c4;
            }

            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-load-more-wrap a:hover {
                background-color: #6f00c4;
                border-color: #6f00c4;
            }

            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-read-more a,
            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_26_5ed8286d4db53_rand .td-post-category,
            .td-theme-wrap .td_uid_26_5ed8286d4db53_rand .td-post-category:hover {
                background-color: #6f00c4;
            }
</style><script>var block_td_uid_26_5ed8286d4db53 = new tdBlock();
block_td_uid_26_5ed8286d4db53.id = "td_uid_26_5ed8286d4db53";
block_td_uid_26_5ed8286d4db53.atts = '{"limit":"4","td_filter_default_txt":"All","ajax_pagination":"next_prev","sort":"","custom_title":"NOTICIAS 101.5 COSTA RICA RADIO","block_template_id":"td_block_template_4","header_color":"#6f00c4","category_id":"27","separator":"","custom_url":"","m2_tl":"","m2_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"color_preset":"","border_top":"","class":"td_uid_26_5ed8286d4db53_rand","tdc_css_class":"td_uid_26_5ed8286d4db53_rand","tdc_css_class_style":"td_uid_26_5ed8286d4db53_rand_style"}';
block_td_uid_26_5ed8286d4db53.td_column_number = "2";
block_td_uid_26_5ed8286d4db53.block_type = "td_block_2";
block_td_uid_26_5ed8286d4db53.post_count = "4";
block_td_uid_26_5ed8286d4db53.found_posts = "7";
block_td_uid_26_5ed8286d4db53.header_color = "#6f00c4";
block_td_uid_26_5ed8286d4db53.ajax_pagination_infinite_stop = "";
block_td_uid_26_5ed8286d4db53.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_26_5ed8286d4db53);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NOTICIAS 101.5 COSTA RICA RADIO</span></h4></div><div id=td_uid_26_5ed8286d4db53 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/04/30/musica-nacional-para-todos-los-gustos-en-101-5-costa-rica-radio/" rel="bookmark" class="td-image-wrap" title="Música nacional para todos los gustos en 101.5 Costa Rica Radio"><img width="324" height="160" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/04/ae10cbd944e7c4c8-e8725-324x160.jpg" alt="" title="Música nacional para todos los gustos en 101.5 Costa Rica Radio"/></a></div>                <a href="https://costaricamedios.cr/category/radio/noticiasradio/" class="td-post-category">Notas Radio</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/04/30/musica-nacional-para-todos-los-gustos-en-101-5-costa-rica-radio/" rel="bookmark" title="Música nacional para todos los gustos en 101.5 Costa Rica Radio">Música nacional para todos los gustos en 101.5 Costa Rica Radio</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://costaricamedios.cr/author/diana/">Vásquez</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T07:19:22+00:00" >30 abril, 2020</time></span>                <div class="td-module-comments"><a href="https://costaricamedios.cr/2020/04/30/musica-nacional-para-todos-los-gustos-en-101-5-costa-rica-radio/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                
	Un repertorio de m&uacute;sica nacional que va desde el reggae hasta el jazz, as&iacute; es la parrilla de 101.5 Costa Rica Radio que podes...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/04/06/101-5-costa-rica-radio-tendra-programacion-especial-esta-semana-santa/" rel="bookmark" class="td-image-wrap" title="101.5 Costa Rica Radio tendrá programación especial esta Semana Santa"><img width="324" height="160" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/04/semanasanta1.jpg.imgo_-324x160.jpg" srcset="https://costaricamedios.cr/wp-content/uploads/2020/04/semanasanta1.jpg.imgo_-324x160.jpg 324w, https://costaricamedios.cr/wp-content/uploads/2020/04/semanasanta1.jpg.imgo_-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="101.5 Costa Rica Radio tendrá programación especial esta Semana Santa"/></a></div>                <a href="https://costaricamedios.cr/category/radio/noticiasradio/" class="td-post-category">Notas Radio</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/04/06/101-5-costa-rica-radio-tendra-programacion-especial-esta-semana-santa/" rel="bookmark" title="101.5 Costa Rica Radio tendrá programación especial esta Semana Santa">101.5 Costa Rica Radio tendrá programación especial esta Semana Santa</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://costaricamedios.cr/author/diana/">Vásquez</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T11:56:32+00:00" >6 abril, 2020</time></span>                <div class="td-module-comments"><a href="https://costaricamedios.cr/2020/04/06/101-5-costa-rica-radio-tendra-programacion-especial-esta-semana-santa/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                
	Como parte del compromiso con sus oyentes, 101.5 Costa Rica Radio prepara 3 transmisiones especiales para esta Semana Santa.



	Misas&nbsp;y programas religiosos, son parte de...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://costaricamedios.cr/2020/03/24/sesiones-de-asamblea-legislativa-se-transmiten-por-101-5-costa-rica-radio/" rel="bookmark" class="td-image-wrap" title="Sesiones de Asamblea Legislativa se transmiten por 101.5 Costa Rica Radio"><img width="100" height="70" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2020/03/Asamblea_Legislativa-100x70.jpg" srcset="https://costaricamedios.cr/wp-content/uploads/2020/03/Asamblea_Legislativa-100x70.jpg 100w, https://costaricamedios.cr/wp-content/uploads/2020/03/Asamblea_Legislativa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sesiones de Asamblea Legislativa se transmiten por 101.5 Costa Rica Radio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2020/03/24/sesiones-de-asamblea-legislativa-se-transmiten-por-101-5-costa-rica-radio/" rel="bookmark" title="Sesiones de Asamblea Legislativa se transmiten por 101.5 Costa Rica Radio">Sesiones de Asamblea Legislativa se transmiten por 101.5 Costa Rica Radio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T07:57:54+00:00" >24 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://costaricamedios.cr/2019/11/07/deportivas-radio-da-un-giro-en-su-horario/" rel="bookmark" class="td-image-wrap" title="“Deportivas Radio” da un giro en su horario"><img width="100" height="70" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2019/10/Deportivas-Radio-1-100x70.jpeg" srcset="https://costaricamedios.cr/wp-content/uploads/2019/10/Deportivas-Radio-1-100x70.jpeg 100w, https://costaricamedios.cr/wp-content/uploads/2019/10/Deportivas-Radio-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Deportivas Radio” da un giro en su horario"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2019/11/07/deportivas-radio-da-un-giro-en-su-horario/" rel="bookmark" title="“Deportivas Radio” da un giro en su horario">“Deportivas Radio” da un giro en su horario</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T10:10:53+00:00" >7 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ed8286d4db53" data-td_block_id="td_uid_26_5ed8286d4db53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5ed8286d4db53" data-td_block_id="td_uid_26_5ed8286d4db53"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_27_5ed8286d5184f_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_28_5ed8286d51a3e_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="td_uid_28_5ed8286d51a3e" >
<style>
.td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #6f00c4;
            }

            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-block-title > * {
                border-color: #6f00c4;
            }

            
            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-instagram-user a {
                color: #6f00c4;
            }

            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-load-more-wrap a:hover {
                background-color: #6f00c4;
                border-color: #6f00c4;
            }

            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-read-more a,
            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_28_5ed8286d51a3e_rand .td-post-category,
            .td-theme-wrap .td_uid_28_5ed8286d51a3e_rand .td-post-category:hover {
                background-color: #6f00c4;
            }
</style><script>var block_td_uid_28_5ed8286d51a3e = new tdBlock();
block_td_uid_28_5ed8286d51a3e.id = "td_uid_28_5ed8286d51a3e";
block_td_uid_28_5ed8286d51a3e.atts = '{"custom_title":"PROGRAMAS RADIO","category_id":"8","block_template_id":"td_block_template_5","m4_el":"25","header_color":"#6f00c4","limit":"2","sort":"popular","ajax_pagination":"next_prev","separator":"","custom_url":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_28_5ed8286d51a3e_rand","tdc_css_class":"td_uid_28_5ed8286d51a3e_rand","tdc_css_class_style":"td_uid_28_5ed8286d51a3e_rand_style"}';
block_td_uid_28_5ed8286d51a3e.td_column_number = "1";
block_td_uid_28_5ed8286d51a3e.block_type = "td_block_14";
block_td_uid_28_5ed8286d51a3e.post_count = "2";
block_td_uid_28_5ed8286d51a3e.found_posts = "6";
block_td_uid_28_5ed8286d51a3e.header_color = "#6f00c4";
block_td_uid_28_5ed8286d51a3e.ajax_pagination_infinite_stop = "";
block_td_uid_28_5ed8286d51a3e.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_28_5ed8286d51a3e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">PROGRAMAS RADIO</span></h4></div><div id=td_uid_28_5ed8286d51a3e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://costaricamedios.cr/2018/11/06/audiotopia/" rel="bookmark" class="td-image-wrap" title="Audiotopía"><img width="356" height="220" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2018/11/square_audiotopia-356x220.png" alt="" title="Audiotopía"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2018/11/06/audiotopia/" rel="bookmark" title="Audiotopía">Audiotopía</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://costaricamedios.cr/author/mauricio/">Mauricio Rojas</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-06T16:30:33+00:00" >6 noviembre, 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://costaricamedios.cr/2018/11/06/cafe-nacional/" rel="bookmark" class="td-image-wrap" title="Café Nacional"><img width="356" height="220" class="entry-thumb" src="https://costaricamedios.cr/wp-content/uploads/2018/11/Cafe-Nacional-356x220.jpg" alt="" title="Café Nacional"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://costaricamedios.cr/2018/11/06/cafe-nacional/" rel="bookmark" title="Café Nacional">Café Nacional</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://costaricamedios.cr/author/mauricio/">Mauricio Rojas</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-06T16:57:24+00:00" >6 noviembre, 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5ed8286d51a3e" data-td_block_id="td_uid_28_5ed8286d51a3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5ed8286d51a3e" data-td_block_id="td_uid_28_5ed8286d51a3e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_19_5ed8286d4d665 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_19_5ed8286d4d665 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_22_5ed8286d54ae9" class="tdc-row stretch_row"><div class="vc_row td_uid_29_5ed8286d54aef_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_29_5ed8286d54aef_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_30_5ed8286d54bfc_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_22_5ed8286d54ae9 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_22_5ed8286d54ae9 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_24_5ed8286d54c35" class="tdc-row"><div class="vc_row td_uid_31_5ed8286d54c37_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_5ed8286d54c37_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5ed8286d54d22_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_24_5ed8286d54c35 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_24_5ed8286d54c35 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_26_5ed8286d54d52" class="tdc-row"><div class="vc_row td_uid_33_5ed8286d54d55_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_33_5ed8286d54d55_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_34_5ed8286d54e08_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_26_5ed8286d54d52 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_26_5ed8286d54d52 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</p>
        	
	        	                </div>
                            </div> <!-- /.td-main-content-wrap -->


            <!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_36_5ed8286d56197_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_36_5ed8286d56197" ><script>var block_td_uid_36_5ed8286d56197 = new tdBlock();
block_td_uid_36_5ed8286d56197.id = "td_uid_36_5ed8286d56197";
block_td_uid_36_5ed8286d56197.atts = '{"custom_title":"","custom_url":"#","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"23","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5ed8286d56197_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5ed8286d56197_rand","tdc_css_class_style":"td_uid_36_5ed8286d56197_rand_style"}';
block_td_uid_36_5ed8286d56197.td_column_number = "1";
block_td_uid_36_5ed8286d56197.block_type = "td_block_7";
block_td_uid_36_5ed8286d56197.post_count = "0";
block_td_uid_36_5ed8286d56197.found_posts = "0";
block_td_uid_36_5ed8286d56197.header_color = "#";
block_td_uid_36_5ed8286d56197.ajax_pagination_infinite_stop = "";
block_td_uid_36_5ed8286d56197.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_36_5ed8286d56197);
</script><div class="td-block-title-wrap"></div><div id=td_uid_36_5ed8286d56197 class="td_block_inner"></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>SINART S.A.</span></h4><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-7208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="https://costaricamedios.cr/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-7206" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7206"><a href="https://costaricamedios.cr/transparencia/">Transparencia</a></li>
<li id="menu-item-7209" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7209"><a href="https://costaricamedios.cr/contraloria/">Contraloría de Servicios</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_37_5ed8286d58062_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5ed8286d58062" >
<style>
/* custom css */
.td_uid_37_5ed8286d58062_rand {
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CONTÁCTENOS</span></h4></div><div class="td_mod_wrap td-fix-index"><p>Central Telefónica: 22-31-33-33 </p>
</div></div>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://costaricamedios.cr/"><img src="https://costaricamedios.cr/wp-content/uploads/2018/11/LOGO-SINART-04-e1541526319605-298x300.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Sistema Nacional de Radio y Televisión S.A.
Costa Rica <div class="footer-email-wrap">Contáctanos: <a href="mailto:digital@sinart.go.cr">digital@sinart.go.cr</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SinartTreceCostaRica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/explore/locations/252107115/sinart-canal-13" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TreceCostaRica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/SINARTCanal13" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7208"><a href="https://costaricamedios.cr/quienes-somos/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7206"><a href="https://costaricamedios.cr/transparencia/">Transparencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7209"><a href="https://costaricamedios.cr/contraloria/">Contraloría de Servicios</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                     Copyright  ©  SINART                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5ed8286d59972
    -->

    			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript' src='https://costaricamedios.cr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/costaricamedios.cr\/wp-admin\/admin-ajax.php","id":"446262","track_id":"327174","content_id":"53"};
/* ]]> */
</script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=4.6.18'></script>
<script type='text/javascript' src='https://costaricamedios.cr/wp-includes/js/wp-embed.min.js?ver=4.6.18'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://costaricamedios.cr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://costaricamedios.cr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ed8286d59afe"></textarea>
						<div id="td_live_css_uid_1_5ed8286d59afe" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ed8286d59afe');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ed8286d59afe");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.425 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-03 16:47:09 -->
